MultiSendcon Support
Support per E-Mail und Telefon ist bei allen unseren Produkten enthalten.
Kontakt: support@servolutions.com
Installationsanleitung
Installationsanleitung für MultiSendcon →
Onlinehilfe (Administrationsprogramm)
- Administrationsprogramm
- Master Relay Konfiguration
- Relay Server Konfiguration
- Unzustellbarkeitsnachrichten (NDR)
- Lizenz
- Spezial-Einstellungen
- SMTP-Konto (Relay)
- SMTP-Konto (Direktsenden)
- SMTP-Konto testen
Häufig gestellte Fragen
- „504 5.7.4 Unrecognized authentication type“ bei Office 365 SMTP-Relay
- Exchange-SMTP-Fehlercodes erklärt – 504 5.7.4 und die Antworten, die Exchange selbst zurückgibt, mit Ursache und Lösung
- IONOS blockiert Unzustellbarkeitsnachrichten und Abwesenheitsnotizen
- Sendekonnektoren manuell in Exchange erstellen
- Dienst startet nach dem Upgrade nicht — „ChilkatDotNet47.dll oder eine Abhängigkeit davon wurde nicht gefunden“